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Presentation Notes
Animated balloon floats into distance(Advanced)To reproduce the balloon on this slide, do the following:On the Home tab, in the Slides group, click Layout, and then click Blank. On the Home tab, in the Drawing group, click Shapes, under Basic Shapes, click Teardrop (second row, fourth from the left). On the slide, drag to draw the teardrop.Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher, and then in the Format Shape dialog box, click Size in the left pane. In the Size pane, under Size and rotate, do the following:In the Height box, enter 1.66”.In the Width box, enter 1.7”. In the Rotation box, enter 133⁰.Also in In the Format Shape dialog box click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear.In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 13%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 66%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Lighter 40% (fourth row, sixth option from the left).In the Transparency box, enter 0%.Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Also in the Format Shape dialog box in the left pane, click Line Color, and in the Line Color pane, select No line. On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes, click Isosceles Triangle (third option from the left). On the slide, drag to draw the isosceles triangle.Select the isosceles triangle. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane. in the Size pane, under Size and rotate, do the following:In the Height box, enter 0.16”.In the Width box, enter 0.11”.In the Rotation box, enter 8⁰. Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Solid Fill. Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane select No line. Position the isosceles triangle on the slide so that the sharp angle touches the point of the teardrop.On the Home tab, in the Drawing group, click Shapes, and under Lines click Curve (tenth option from the right). On the slide, draw a curve (for, example, one that has four points). Press ESC to end the curve.Select the curvy line. On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).On the Home, in the Drawing group, click Shape Outline, point to Weight, and then click 1 pt.Position the curve on your slide so that one end is touching the bottom edge of the isosceles triangle.On the Home tab, in the Drawing group, click Shapes, and under Basic Shapes, select Oval (second option from the left). On the slide, drag to draw an oval.Select the oval. Under Drawing Tools, on the Format tab, in the Size group do the following:In the Shape Height box, enter 1.2”. In the Shape Width box, enter 1.2”.Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients.In the Format Shape dialog box, in the left pane click Fill. In the Fill pane, select Gradient fill.In the Type list, select Radial. Click the button next to Direction, and then click From Center (third option from the left).Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Select the first stop in the slider, and then do the following: In the Position box, enter 50%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 81%.Select the first stop in the slider, and then do the following: In the Position box, enter 71%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 100%.Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane click No line.Position the oval at the top, left edge of the teardrop to create a lighting effect. Press and hold CTRL, and then select all four objects. On the Home tab, in the Drawing group, click Arrange, and then under Group Objects click Group.To reproduce the animation effects on this slide, do the following:On the slide, select the balloon and drag it off the bottom left corner of the slide.On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths. In the Motion Path dialog box, under Lines & Curves, click Diagonal Up Right, and then click OK.On the slide, select the motion path and then drag the end point (red triangle) across the slide and off the top right corner.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Grow/Shrink.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Animation group, click Effect Options, and then click the Show Additional Effect Options dialog box launcher. In the Grow/Shrink dialog box, under Settings, click the arrow next to the Size box and in the Custom box, enter 2%.To reproduce the background on this slide, do one of the following:Note: You can save the background of this slide template as a picture and use it in your own slides. To use the same background as this slide, do the following:Right-click the sky background on the original template, and then click Save Background.Save the file as a JPEG (.jpg) file format.On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Picture fill in the Fill pane, and then under Insert from click File. In the Insert Picture dialog box, select a picture, and then click Insert.  
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Animated balloon floats into distance(Advanced)To reproduce the balloon on this slide, do the following:On the Home tab, in the Slides group, click Layout, and then click Blank. On the Home tab, in the Drawing group, click Shapes, under Basic Shapes, click Teardrop (second row, fourth from the left). On the slide, drag to draw the teardrop.Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher, and then in the Format Shape dialog box, click Size in the left pane. In the Size pane, under Size and rotate, do the following:In the Height box, enter 1.66”.In the Width box, enter 1.7”. In the Rotation box, enter 133⁰.Also in In the Format Shape dialog box click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear.In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 13%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 66%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Lighter 40% (fourth row, sixth option from the left).In the Transparency box, enter 0%.Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Also in the Format Shape dialog box in the left pane, click Line Color, and in the Line Color pane, select No line. On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes, click Isosceles Triangle (third option from the left). On the slide, drag to draw the isosceles triangle.Select the isosceles triangle. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane. in the Size pane, under Size and rotate, do the following:In the Height box, enter 0.16”.In the Width box, enter 0.11”.In the Rotation box, enter 8⁰. Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Solid Fill. Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane select No line. Position the isosceles triangle on the slide so that the sharp angle touches the point of the teardrop.On the Home tab, in the Drawing group, click Shapes, and under Lines click Curve (tenth option from the right). On the slide, draw a curve (for, example, one that has four points). Press ESC to end the curve.Select the curvy line. On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).On the Home, in the Drawing group, click Shape Outline, point to Weight, and then click 1 pt.Position the curve on your slide so that one end is touching the bottom edge of the isosceles triangle.On the Home tab, in the Drawing group, click Shapes, and under Basic Shapes, select Oval (second option from the left). On the slide, drag to draw an oval.Select the oval. Under Drawing Tools, on the Format tab, in the Size group do the following:In the Shape Height box, enter 1.2”. In the Shape Width box, enter 1.2”.Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients.In the Format Shape dialog box, in the left pane click Fill. In the Fill pane, select Gradient fill.In the Type list, select Radial. Click the button next to Direction, and then click From Center (third option from the left).Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Select the first stop in the slider, and then do the following: In the Position box, enter 50%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 81%.Select the first stop in the slider, and then do the following: In the Position box, enter 71%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 100%.Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane click No line.Position the oval at the top, left edge of the teardrop to create a lighting effect. Press and hold CTRL, and then select all four objects. On the Home tab, in the Drawing group, click Arrange, and then under Group Objects click Group.To reproduce the animation effects on this slide, do the following:On the slide, select the balloon and drag it off the bottom left corner of the slide.On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths. In the Motion Path dialog box, under Lines & Curves, click Diagonal Up Right, and then click OK.On the slide, select the motion path and then drag the end point (red triangle) across the slide and off the top right corner.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Grow/Shrink.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Animation group, click Effect Options, and then click the Show Additional Effect Options dialog box launcher. In the Grow/Shrink dialog box, under Settings, click the arrow next to the Size box and in the Custom box, enter 2%.To reproduce the background on this slide, do one of the following:Note: You can save the background of this slide template as a picture and use it in your own slides. To use the same background as this slide, do the following:Right-click the sky background on the original template, and then click Save Background.Save the file as a JPEG (.jpg) file format.On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Picture fill in the Fill pane, and then under Insert from click File. In the Insert Picture dialog box, select a picture, and then click Insert.  
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Animated balloon floats into distance(Advanced)To reproduce the balloon on this slide, do the following:On the Home tab, in the Slides group, click Layout, and then click Blank. On the Home tab, in the Drawing group, click Shapes, under Basic Shapes, click Teardrop (second row, fourth from the left). On the slide, drag to draw the teardrop.Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher, and then in the Format Shape dialog box, click Size in the left pane. In the Size pane, under Size and rotate, do the following:In the Height box, enter 1.66”.In the Width box, enter 1.7”. In the Rotation box, enter 133⁰.Also in In the Format Shape dialog box click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear.In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 13%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 66%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Lighter 40% (fourth row, sixth option from the left).In the Transparency box, enter 0%.Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Also in the Format Shape dialog box in the left pane, click Line Color, and in the Line Color pane, select No line. On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes, click Isosceles Triangle (third option from the left). On the slide, drag to draw the isosceles triangle.Select the isosceles triangle. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane. in the Size pane, under Size and rotate, do the following:In the Height box, enter 0.16”.In the Width box, enter 0.11”.In the Rotation box, enter 8⁰. Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Solid Fill. Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane select No line. Position the isosceles triangle on the slide so that the sharp angle touches the point of the teardrop.On the Home tab, in the Drawing group, click Shapes, and under Lines click Curve (tenth option from the right). On the slide, draw a curve (for, example, one that has four points). Press ESC to end the curve.Select the curvy line. On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).On the Home, in the Drawing group, click Shape Outline, point to Weight, and then click 1 pt.Position the curve on your slide so that one end is touching the bottom edge of the isosceles triangle.On the Home tab, in the Drawing group, click Shapes, and under Basic Shapes, select Oval (second option from the left). On the slide, drag to draw an oval.Select the oval. Under Drawing Tools, on the Format tab, in the Size group do the following:In the Shape Height box, enter 1.2”. In the Shape Width box, enter 1.2”.Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients.In the Format Shape dialog box, in the left pane click Fill. In the Fill pane, select Gradient fill.In the Type list, select Radial. Click the button next to Direction, and then click From Center (third option from the left).Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Select the first stop in the slider, and then do the following: In the Position box, enter 50%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 81%.Select the first stop in the slider, and then do the following: In the Position box, enter 71%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 100%.Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane click No line.Position the oval at the top, left edge of the teardrop to create a lighting effect. Press and hold CTRL, and then select all four objects. On the Home tab, in the Drawing group, click Arrange, and then under Group Objects click Group.To reproduce the animation effects on this slide, do the following:On the slide, select the balloon and drag it off the bottom left corner of the slide.On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths. In the Motion Path dialog box, under Lines & Curves, click Diagonal Up Right, and then click OK.On the slide, select the motion path and then drag the end point (red triangle) across the slide and off the top right corner.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Grow/Shrink.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Animation group, click Effect Options, and then click the Show Additional Effect Options dialog box launcher. In the Grow/Shrink dialog box, under Settings, click the arrow next to the Size box and in the Custom box, enter 2%.To reproduce the background on this slide, do one of the following:Note: You can save the background of this slide template as a picture and use it in your own slides. To use the same background as this slide, do the following:Right-click the sky background on the original template, and then click Save Background.Save the file as a JPEG (.jpg) file format.On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Picture fill in the Fill pane, and then under Insert from click File. In the Insert Picture dialog box, select a picture, and then click Insert.  
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Presentation Notes
Animated balloon floats into distance(Advanced)To reproduce the balloon on this slide, do the following:On the Home tab, in the Slides group, click Layout, and then click Blank. On the Home tab, in the Drawing group, click Shapes, under Basic Shapes, click Teardrop (second row, fourth from the left). On the slide, drag to draw the teardrop.Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher, and then in the Format Shape dialog box, click Size in the left pane. In the Size pane, under Size and rotate, do the following:In the Height box, enter 1.66”.In the Width box, enter 1.7”. In the Rotation box, enter 133⁰.Also in In the Format Shape dialog box click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear.In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 13%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 66%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Lighter 40% (fourth row, sixth option from the left).In the Transparency box, enter 0%.Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Also in the Format Shape dialog box in the left pane, click Line Color, and in the Line Color pane, select No line. On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes, click Isosceles Triangle (third option from the left). On the slide, drag to draw the isosceles triangle.Select the isosceles triangle. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane. in the Size pane, under Size and rotate, do the following:In the Height box, enter 0.16”.In the Width box, enter 0.11”.In the Rotation box, enter 8⁰. Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Solid Fill. Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane select No line. Position the isosceles triangle on the slide so that the sharp angle touches the point of the teardrop.On the Home tab, in the Drawing group, click Shapes, and under Lines click Curve (tenth option from the right). On the slide, draw a curve (for, example, one that has four points). Press ESC to end the curve.Select the curvy line. On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).On the Home, in the Drawing group, click Shape Outline, point to Weight, and then click 1 pt.Position the curve on your slide so that one end is touching the bottom edge of the isosceles triangle.On the Home tab, in the Drawing group, click Shapes, and under Basic Shapes, select Oval (second option from the left). On the slide, drag to draw an oval.Select the oval. Under Drawing Tools, on the Format tab, in the Size group do the following:In the Shape Height box, enter 1.2”. In the Shape Width box, enter 1.2”.Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients.In the Format Shape dialog box, in the left pane click Fill. In the Fill pane, select Gradient fill.In the Type list, select Radial. Click the button next to Direction, and then click From Center (third option from the left).Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Select the first stop in the slider, and then do the following: In the Position box, enter 50%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 81%.Select the first stop in the slider, and then do the following: In the Position box, enter 71%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 100%.Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane click No line.Position the oval at the top, left edge of the teardrop to create a lighting effect. Press and hold CTRL, and then select all four objects. On the Home tab, in the Drawing group, click Arrange, and then under Group Objects click Group.To reproduce the animation effects on this slide, do the following:On the slide, select the balloon and drag it off the bottom left corner of the slide.On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths. In the Motion Path dialog box, under Lines & Curves, click Diagonal Up Right, and then click OK.On the slide, select the motion path and then drag the end point (red triangle) across the slide and off the top right corner.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Grow/Shrink.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Animation group, click Effect Options, and then click the Show Additional Effect Options dialog box launcher. In the Grow/Shrink dialog box, under Settings, click the arrow next to the Size box and in the Custom box, enter 2%.To reproduce the background on this slide, do one of the following:Note: You can save the background of this slide template as a picture and use it in your own slides. To use the same background as this slide, do the following:Right-click the sky background on the original template, and then click Save Background.Save the file as a JPEG (.jpg) file format.On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Picture fill in the Fill pane, and then under Insert from click File. In the Insert Picture dialog box, select a picture, and then click Insert.  
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Presenter
Presentation Notes
Animated balloon floats into distance(Advanced)To reproduce the balloon on this slide, do the following:On the Home tab, in the Slides group, click Layout, and then click Blank. On the Home tab, in the Drawing group, click Shapes, under Basic Shapes, click Teardrop (second row, fourth from the left). On the slide, drag to draw the teardrop.Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher, and then in the Format Shape dialog box, click Size in the left pane. In the Size pane, under Size and rotate, do the following:In the Height box, enter 1.66”.In the Width box, enter 1.7”. In the Rotation box, enter 133⁰.Also in In the Format Shape dialog box click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear.In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 13%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 66%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Lighter 40% (fourth row, sixth option from the left).In the Transparency box, enter 0%.Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Also in the Format Shape dialog box in the left pane, click Line Color, and in the Line Color pane, select No line. On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes, click Isosceles Triangle (third option from the left). On the slide, drag to draw the isosceles triangle.Select the isosceles triangle. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane. in the Size pane, under Size and rotate, do the following:In the Height box, enter 0.16”.In the Width box, enter 0.11”.In the Rotation box, enter 8⁰. Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Solid Fill. Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane select No line. Position the isosceles triangle on the slide so that the sharp angle touches the point of the teardrop.On the Home tab, in the Drawing group, click Shapes, and under Lines click Curve (tenth option from the right). On the slide, draw a curve (for, example, one that has four points). Press ESC to end the curve.Select the curvy line. On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).On the Home, in the Drawing group, click Shape Outline, point to Weight, and then click 1 pt.Position the curve on your slide so that one end is touching the bottom edge of the isosceles triangle.On the Home tab, in the Drawing group, click Shapes, and under Basic Shapes, select Oval (second option from the left). On the slide, drag to draw an oval.Select the oval. Under Drawing Tools, on the Format tab, in the Size group do the following:In the Shape Height box, enter 1.2”. In the Shape Width box, enter 1.2”.Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients.In the Format Shape dialog box, in the left pane click Fill. In the Fill pane, select Gradient fill.In the Type list, select Radial. Click the button next to Direction, and then click From Center (third option from the left).Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Select the first stop in the slider, and then do the following: In the Position box, enter 50%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 81%.Select the first stop in the slider, and then do the following: In the Position box, enter 71%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 100%.Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane click No line.Position the oval at the top, left edge of the teardrop to create a lighting effect. Press and hold CTRL, and then select all four objects. On the Home tab, in the Drawing group, click Arrange, and then under Group Objects click Group.To reproduce the animation effects on this slide, do the following:On the slide, select the balloon and drag it off the bottom left corner of the slide.On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths. In the Motion Path dialog box, under Lines & Curves, click Diagonal Up Right, and then click OK.On the slide, select the motion path and then drag the end point (red triangle) across the slide and off the top right corner.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Grow/Shrink.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Animation group, click Effect Options, and then click the Show Additional Effect Options dialog box launcher. In the Grow/Shrink dialog box, under Settings, click the arrow next to the Size box and in the Custom box, enter 2%.To reproduce the background on this slide, do one of the following:Note: You can save the background of this slide template as a picture and use it in your own slides. To use the same background as this slide, do the following:Right-click the sky background on the original template, and then click Save Background.Save the file as a JPEG (.jpg) file format.On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Picture fill in the Fill pane, and then under Insert from click File. In the Insert Picture dialog box, select a picture, and then click Insert.  
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Presenter
Presentation Notes
Animated balloon floats into distance(Advanced)To reproduce the balloon on this slide, do the following:On the Home tab, in the Slides group, click Layout, and then click Blank. On the Home tab, in the Drawing group, click Shapes, under Basic Shapes, click Teardrop (second row, fourth from the left). On the slide, drag to draw the teardrop.Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher, and then in the Format Shape dialog box, click Size in the left pane. In the Size pane, under Size and rotate, do the following:In the Height box, enter 1.66”.In the Width box, enter 1.7”. In the Rotation box, enter 133⁰.Also in In the Format Shape dialog box click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear.In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 13%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 66%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Lighter 40% (fourth row, sixth option from the left).In the Transparency box, enter 0%.Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Also in the Format Shape dialog box in the left pane, click Line Color, and in the Line Color pane, select No line. On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes, click Isosceles Triangle (third option from the left). On the slide, drag to draw the isosceles triangle.Select the isosceles triangle. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane. in the Size pane, under Size and rotate, do the following:In the Height box, enter 0.16”.In the Width box, enter 0.11”.In the Rotation box, enter 8⁰. Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Solid Fill. Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane select No line. Position the isosceles triangle on the slide so that the sharp angle touches the point of the teardrop.On the Home tab, in the Drawing group, click Shapes, and under Lines click Curve (tenth option from the right). On the slide, draw a curve (for, example, one that has four points). Press ESC to end the curve.Select the curvy line. On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).On the Home, in the Drawing group, click Shape Outline, point to Weight, and then click 1 pt.Position the curve on your slide so that one end is touching the bottom edge of the isosceles triangle.On the Home tab, in the Drawing group, click Shapes, and under Basic Shapes, select Oval (second option from the left). On the slide, drag to draw an oval.Select the oval. Under Drawing Tools, on the Format tab, in the Size group do the following:In the Shape Height box, enter 1.2”. In the Shape Width box, enter 1.2”.Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients.In the Format Shape dialog box, in the left pane click Fill. In the Fill pane, select Gradient fill.In the Type list, select Radial. Click the button next to Direction, and then click From Center (third option from the left).Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Select the first stop in the slider, and then do the following: In the Position box, enter 50%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 81%.Select the first stop in the slider, and then do the following: In the Position box, enter 71%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 100%.Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane click No line.Position the oval at the top, left edge of the teardrop to create a lighting effect. Press and hold CTRL, and then select all four objects. On the Home tab, in the Drawing group, click Arrange, and then under Group Objects click Group.To reproduce the animation effects on this slide, do the following:On the slide, select the balloon and drag it off the bottom left corner of the slide.On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths. In the Motion Path dialog box, under Lines & Curves, click Diagonal Up Right, and then click OK.On the slide, select the motion path and then drag the end point (red triangle) across the slide and off the top right corner.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Grow/Shrink.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Animation group, click Effect Options, and then click the Show Additional Effect Options dialog box launcher. In the Grow/Shrink dialog box, under Settings, click the arrow next to the Size box and in the Custom box, enter 2%.To reproduce the background on this slide, do one of the following:Note: You can save the background of this slide template as a picture and use it in your own slides. To use the same background as this slide, do the following:Right-click the sky background on the original template, and then click Save Background.Save the file as a JPEG (.jpg) file format.On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Picture fill in the Fill pane, and then under Insert from click File. In the Insert Picture dialog box, select a picture, and then click Insert.  



Sharing

Presenter
Presentation Notes
Animated balloon floats into distance(Advanced)To reproduce the balloon on this slide, do the following:On the Home tab, in the Slides group, click Layout, and then click Blank. On the Home tab, in the Drawing group, click Shapes, under Basic Shapes, click Teardrop (second row, fourth from the left). On the slide, drag to draw the teardrop.Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher, and then in the Format Shape dialog box, click Size in the left pane. In the Size pane, under Size and rotate, do the following:In the Height box, enter 1.66”.In the Width box, enter 1.7”. In the Rotation box, enter 133⁰.Also in In the Format Shape dialog box click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear.In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 13%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 66%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Lighter 40% (fourth row, sixth option from the left).In the Transparency box, enter 0%.Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Also in the Format Shape dialog box in the left pane, click Line Color, and in the Line Color pane, select No line. On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes, click Isosceles Triangle (third option from the left). On the slide, drag to draw the isosceles triangle.Select the isosceles triangle. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane. in the Size pane, under Size and rotate, do the following:In the Height box, enter 0.16”.In the Width box, enter 0.11”.In the Rotation box, enter 8⁰. Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Solid Fill. Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane select No line. Position the isosceles triangle on the slide so that the sharp angle touches the point of the teardrop.On the Home tab, in the Drawing group, click Shapes, and under Lines click Curve (tenth option from the right). On the slide, draw a curve (for, example, one that has four points). Press ESC to end the curve.Select the curvy line. On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).On the Home, in the Drawing group, click Shape Outline, point to Weight, and then click 1 pt.Position the curve on your slide so that one end is touching the bottom edge of the isosceles triangle.On the Home tab, in the Drawing group, click Shapes, and under Basic Shapes, select Oval (second option from the left). On the slide, drag to draw an oval.Select the oval. Under Drawing Tools, on the Format tab, in the Size group do the following:In the Shape Height box, enter 1.2”. In the Shape Width box, enter 1.2”.Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients.In the Format Shape dialog box, in the left pane click Fill. In the Fill pane, select Gradient fill.In the Type list, select Radial. Click the button next to Direction, and then click From Center (third option from the left).Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Select the first stop in the slider, and then do the following: In the Position box, enter 50%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 81%.Select the first stop in the slider, and then do the following: In the Position box, enter 71%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 100%.Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane click No line.Position the oval at the top, left edge of the teardrop to create a lighting effect. Press and hold CTRL, and then select all four objects. On the Home tab, in the Drawing group, click Arrange, and then under Group Objects click Group.To reproduce the animation effects on this slide, do the following:On the slide, select the balloon and drag it off the bottom left corner of the slide.On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths. In the Motion Path dialog box, under Lines & Curves, click Diagonal Up Right, and then click OK.On the slide, select the motion path and then drag the end point (red triangle) across the slide and off the top right corner.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Grow/Shrink.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Animation group, click Effect Options, and then click the Show Additional Effect Options dialog box launcher. In the Grow/Shrink dialog box, under Settings, click the arrow next to the Size box and in the Custom box, enter 2%.To reproduce the background on this slide, do one of the following:Note: You can save the background of this slide template as a picture and use it in your own slides. To use the same background as this slide, do the following:Right-click the sky background on the original template, and then click Save Background.Save the file as a JPEG (.jpg) file format.On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Picture fill in the Fill pane, and then under Insert from click File. In the Insert Picture dialog box, select a picture, and then click Insert.  
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Presenter
Presentation Notes
Animated balloon floats into distance(Advanced)To reproduce the balloon on this slide, do the following:On the Home tab, in the Slides group, click Layout, and then click Blank. On the Home tab, in the Drawing group, click Shapes, under Basic Shapes, click Teardrop (second row, fourth from the left). On the slide, drag to draw the teardrop.Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher, and then in the Format Shape dialog box, click Size in the left pane. In the Size pane, under Size and rotate, do the following:In the Height box, enter 1.66”.In the Width box, enter 1.7”. In the Rotation box, enter 133⁰.Also in In the Format Shape dialog box click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear.In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 13%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 66%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Lighter 40% (fourth row, sixth option from the left).In the Transparency box, enter 0%.Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Also in the Format Shape dialog box in the left pane, click Line Color, and in the Line Color pane, select No line. On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes, click Isosceles Triangle (third option from the left). On the slide, drag to draw the isosceles triangle.Select the isosceles triangle. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane. in the Size pane, under Size and rotate, do the following:In the Height box, enter 0.16”.In the Width box, enter 0.11”.In the Rotation box, enter 8⁰. Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Solid Fill. Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane select No line. Position the isosceles triangle on the slide so that the sharp angle touches the point of the teardrop.On the Home tab, in the Drawing group, click Shapes, and under Lines click Curve (tenth option from the right). On the slide, draw a curve (for, example, one that has four points). Press ESC to end the curve.Select the curvy line. On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).On the Home, in the Drawing group, click Shape Outline, point to Weight, and then click 1 pt.Position the curve on your slide so that one end is touching the bottom edge of the isosceles triangle.On the Home tab, in the Drawing group, click Shapes, and under Basic Shapes, select Oval (second option from the left). On the slide, drag to draw an oval.Select the oval. Under Drawing Tools, on the Format tab, in the Size group do the following:In the Shape Height box, enter 1.2”. In the Shape Width box, enter 1.2”.Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients.In the Format Shape dialog box, in the left pane click Fill. In the Fill pane, select Gradient fill.In the Type list, select Radial. Click the button next to Direction, and then click From Center (third option from the left).Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Select the first stop in the slider, and then do the following: In the Position box, enter 50%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 81%.Select the first stop in the slider, and then do the following: In the Position box, enter 71%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 100%.Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane click No line.Position the oval at the top, left edge of the teardrop to create a lighting effect. Press and hold CTRL, and then select all four objects. On the Home tab, in the Drawing group, click Arrange, and then under Group Objects click Group.To reproduce the animation effects on this slide, do the following:On the slide, select the balloon and drag it off the bottom left corner of the slide.On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths. In the Motion Path dialog box, under Lines & Curves, click Diagonal Up Right, and then click OK.On the slide, select the motion path and then drag the end point (red triangle) across the slide and off the top right corner.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Grow/Shrink.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Animation group, click Effect Options, and then click the Show Additional Effect Options dialog box launcher. In the Grow/Shrink dialog box, under Settings, click the arrow next to the Size box and in the Custom box, enter 2%.To reproduce the background on this slide, do one of the following:Note: You can save the background of this slide template as a picture and use it in your own slides. To use the same background as this slide, do the following:Right-click the sky background on the original template, and then click Save Background.Save the file as a JPEG (.jpg) file format.On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Picture fill in the Fill pane, and then under Insert from click File. In the Insert Picture dialog box, select a picture, and then click Insert.  
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Presenter
Presentation Notes
Animated balloon floats into distance(Advanced)To reproduce the balloon on this slide, do the following:On the Home tab, in the Slides group, click Layout, and then click Blank. On the Home tab, in the Drawing group, click Shapes, under Basic Shapes, click Teardrop (second row, fourth from the left). On the slide, drag to draw the teardrop.Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher, and then in the Format Shape dialog box, click Size in the left pane. In the Size pane, under Size and rotate, do the following:In the Height box, enter 1.66”.In the Width box, enter 1.7”. In the Rotation box, enter 133⁰.Also in In the Format Shape dialog box click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear.In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 13%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 66%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Lighter 40% (fourth row, sixth option from the left).In the Transparency box, enter 0%.Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Also in the Format Shape dialog box in the left pane, click Line Color, and in the Line Color pane, select No line. On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes, click Isosceles Triangle (third option from the left). On the slide, drag to draw the isosceles triangle.Select the isosceles triangle. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane. in the Size pane, under Size and rotate, do the following:In the Height box, enter 0.16”.In the Width box, enter 0.11”.In the Rotation box, enter 8⁰. Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Solid Fill. Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane select No line. Position the isosceles triangle on the slide so that the sharp angle touches the point of the teardrop.On the Home tab, in the Drawing group, click Shapes, and under Lines click Curve (tenth option from the right). On the slide, draw a curve (for, example, one that has four points). Press ESC to end the curve.Select the curvy line. On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).On the Home, in the Drawing group, click Shape Outline, point to Weight, and then click 1 pt.Position the curve on your slide so that one end is touching the bottom edge of the isosceles triangle.On the Home tab, in the Drawing group, click Shapes, and under Basic Shapes, select Oval (second option from the left). On the slide, drag to draw an oval.Select the oval. Under Drawing Tools, on the Format tab, in the Size group do the following:In the Shape Height box, enter 1.2”. In the Shape Width box, enter 1.2”.Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients.In the Format Shape dialog box, in the left pane click Fill. In the Fill pane, select Gradient fill.In the Type list, select Radial. Click the button next to Direction, and then click From Center (third option from the left).Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Select the first stop in the slider, and then do the following: In the Position box, enter 50%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 81%.Select the first stop in the slider, and then do the following: In the Position box, enter 71%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 100%.Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane click No line.Position the oval at the top, left edge of the teardrop to create a lighting effect. Press and hold CTRL, and then select all four objects. On the Home tab, in the Drawing group, click Arrange, and then under Group Objects click Group.To reproduce the animation effects on this slide, do the following:On the slide, select the balloon and drag it off the bottom left corner of the slide.On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths. In the Motion Path dialog box, under Lines & Curves, click Diagonal Up Right, and then click OK.On the slide, select the motion path and then drag the end point (red triangle) across the slide and off the top right corner.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Grow/Shrink.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Animation group, click Effect Options, and then click the Show Additional Effect Options dialog box launcher. In the Grow/Shrink dialog box, under Settings, click the arrow next to the Size box and in the Custom box, enter 2%.To reproduce the background on this slide, do one of the following:Note: You can save the background of this slide template as a picture and use it in your own slides. To use the same background as this slide, do the following:Right-click the sky background on the original template, and then click Save Background.Save the file as a JPEG (.jpg) file format.On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Picture fill in the Fill pane, and then under Insert from click File. In the Insert Picture dialog box, select a picture, and then click Insert.  
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Animated balloon floats into distance(Advanced)To reproduce the balloon on this slide, do the following:On the Home tab, in the Slides group, click Layout, and then click Blank. On the Home tab, in the Drawing group, click Shapes, under Basic Shapes, click Teardrop (second row, fourth from the left). On the slide, drag to draw the teardrop.Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher, and then in the Format Shape dialog box, click Size in the left pane. In the Size pane, under Size and rotate, do the following:In the Height box, enter 1.66”.In the Width box, enter 1.7”. In the Rotation box, enter 133⁰.Also in In the Format Shape dialog box click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear.In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 13%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 66%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Lighter 40% (fourth row, sixth option from the left).In the Transparency box, enter 0%.Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Also in the Format Shape dialog box in the left pane, click Line Color, and in the Line Color pane, select No line. On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes, click Isosceles Triangle (third option from the left). On the slide, drag to draw the isosceles triangle.Select the isosceles triangle. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane. in the Size pane, under Size and rotate, do the following:In the Height box, enter 0.16”.In the Width box, enter 0.11”.In the Rotation box, enter 8⁰. Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Solid Fill. Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane select No line. Position the isosceles triangle on the slide so that the sharp angle touches the point of the teardrop.On the Home tab, in the Drawing group, click Shapes, and under Lines click Curve (tenth option from the right). On the slide, draw a curve (for, example, one that has four points). Press ESC to end the curve.Select the curvy line. On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).On the Home, in the Drawing group, click Shape Outline, point to Weight, and then click 1 pt.Position the curve on your slide so that one end is touching the bottom edge of the isosceles triangle.On the Home tab, in the Drawing group, click Shapes, and under Basic Shapes, select Oval (second option from the left). On the slide, drag to draw an oval.Select the oval. Under Drawing Tools, on the Format tab, in the Size group do the following:In the Shape Height box, enter 1.2”. In the Shape Width box, enter 1.2”.Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients.In the Format Shape dialog box, in the left pane click Fill. In the Fill pane, select Gradient fill.In the Type list, select Radial. Click the button next to Direction, and then click From Center (third option from the left).Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Select the first stop in the slider, and then do the following: In the Position box, enter 50%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 81%.Select the first stop in the slider, and then do the following: In the Position box, enter 71%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 100%.Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane click No line.Position the oval at the top, left edge of the teardrop to create a lighting effect. Press and hold CTRL, and then select all four objects. On the Home tab, in the Drawing group, click Arrange, and then under Group Objects click Group.To reproduce the animation effects on this slide, do the following:On the slide, select the balloon and drag it off the bottom left corner of the slide.On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths. In the Motion Path dialog box, under Lines & Curves, click Diagonal Up Right, and then click OK.On the slide, select the motion path and then drag the end point (red triangle) across the slide and off the top right corner.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Grow/Shrink.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Animation group, click Effect Options, and then click the Show Additional Effect Options dialog box launcher. In the Grow/Shrink dialog box, under Settings, click the arrow next to the Size box and in the Custom box, enter 2%.To reproduce the background on this slide, do one of the following:Note: You can save the background of this slide template as a picture and use it in your own slides. To use the same background as this slide, do the following:Right-click the sky background on the original template, and then click Save Background.Save the file as a JPEG (.jpg) file format.On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Picture fill in the Fill pane, and then under Insert from click File. In the Insert Picture dialog box, select a picture, and then click Insert.  
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Animated balloon floats into distance(Advanced)To reproduce the balloon on this slide, do the following:On the Home tab, in the Slides group, click Layout, and then click Blank. On the Home tab, in the Drawing group, click Shapes, under Basic Shapes, click Teardrop (second row, fourth from the left). On the slide, drag to draw the teardrop.Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher, and then in the Format Shape dialog box, click Size in the left pane. In the Size pane, under Size and rotate, do the following:In the Height box, enter 1.66”.In the Width box, enter 1.7”. In the Rotation box, enter 133⁰.Also in In the Format Shape dialog box click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear.In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 13%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 66%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Lighter 40% (fourth row, sixth option from the left).In the Transparency box, enter 0%.Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Also in the Format Shape dialog box in the left pane, click Line Color, and in the Line Color pane, select No line. On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes, click Isosceles Triangle (third option from the left). On the slide, drag to draw the isosceles triangle.Select the isosceles triangle. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane. in the Size pane, under Size and rotate, do the following:In the Height box, enter 0.16”.In the Width box, enter 0.11”.In the Rotation box, enter 8⁰. Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Solid Fill. Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane select No line. Position the isosceles triangle on the slide so that the sharp angle touches the point of the teardrop.On the Home tab, in the Drawing group, click Shapes, and under Lines click Curve (tenth option from the right). On the slide, draw a curve (for, example, one that has four points). Press ESC to end the curve.Select the curvy line. On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).On the Home, in the Drawing group, click Shape Outline, point to Weight, and then click 1 pt.Position the curve on your slide so that one end is touching the bottom edge of the isosceles triangle.On the Home tab, in the Drawing group, click Shapes, and under Basic Shapes, select Oval (second option from the left). On the slide, drag to draw an oval.Select the oval. Under Drawing Tools, on the Format tab, in the Size group do the following:In the Shape Height box, enter 1.2”. In the Shape Width box, enter 1.2”.Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients.In the Format Shape dialog box, in the left pane click Fill. In the Fill pane, select Gradient fill.In the Type list, select Radial. Click the button next to Direction, and then click From Center (third option from the left).Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Select the first stop in the slider, and then do the following: In the Position box, enter 50%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 81%.Select the first stop in the slider, and then do the following: In the Position box, enter 71%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 100%.Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane click No line.Position the oval at the top, left edge of the teardrop to create a lighting effect. Press and hold CTRL, and then select all four objects. On the Home tab, in the Drawing group, click Arrange, and then under Group Objects click Group.To reproduce the animation effects on this slide, do the following:On the slide, select the balloon and drag it off the bottom left corner of the slide.On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths. In the Motion Path dialog box, under Lines & Curves, click Diagonal Up Right, and then click OK.On the slide, select the motion path and then drag the end point (red triangle) across the slide and off the top right corner.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Grow/Shrink.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Animation group, click Effect Options, and then click the Show Additional Effect Options dialog box launcher. In the Grow/Shrink dialog box, under Settings, click the arrow next to the Size box and in the Custom box, enter 2%.To reproduce the background on this slide, do one of the following:Note: You can save the background of this slide template as a picture and use it in your own slides. To use the same background as this slide, do the following:Right-click the sky background on the original template, and then click Save Background.Save the file as a JPEG (.jpg) file format.On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Picture fill in the Fill pane, and then under Insert from click File. In the Insert Picture dialog box, select a picture, and then click Insert.  
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Presentation Notes
Animated balloon floats into distance(Advanced)To reproduce the balloon on this slide, do the following:On the Home tab, in the Slides group, click Layout, and then click Blank. On the Home tab, in the Drawing group, click Shapes, under Basic Shapes, click Teardrop (second row, fourth from the left). On the slide, drag to draw the teardrop.Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher, and then in the Format Shape dialog box, click Size in the left pane. In the Size pane, under Size and rotate, do the following:In the Height box, enter 1.66”.In the Width box, enter 1.7”. In the Rotation box, enter 133⁰.Also in In the Format Shape dialog box click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear.In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 13%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 66%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Lighter 40% (fourth row, sixth option from the left).In the Transparency box, enter 0%.Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Also in the Format Shape dialog box in the left pane, click Line Color, and in the Line Color pane, select No line. On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes, click Isosceles Triangle (third option from the left). On the slide, drag to draw the isosceles triangle.Select the isosceles triangle. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane. in the Size pane, under Size and rotate, do the following:In the Height box, enter 0.16”.In the Width box, enter 0.11”.In the Rotation box, enter 8⁰. Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Solid Fill. Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane select No line. Position the isosceles triangle on the slide so that the sharp angle touches the point of the teardrop.On the Home tab, in the Drawing group, click Shapes, and under Lines click Curve (tenth option from the right). On the slide, draw a curve (for, example, one that has four points). Press ESC to end the curve.Select the curvy line. On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).On the Home, in the Drawing group, click Shape Outline, point to Weight, and then click 1 pt.Position the curve on your slide so that one end is touching the bottom edge of the isosceles triangle.On the Home tab, in the Drawing group, click Shapes, and under Basic Shapes, select Oval (second option from the left). On the slide, drag to draw an oval.Select the oval. Under Drawing Tools, on the Format tab, in the Size group do the following:In the Shape Height box, enter 1.2”. In the Shape Width box, enter 1.2”.Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients.In the Format Shape dialog box, in the left pane click Fill. In the Fill pane, select Gradient fill.In the Type list, select Radial. Click the button next to Direction, and then click From Center (third option from the left).Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Select the first stop in the slider, and then do the following: In the Position box, enter 50%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 81%.Select the first stop in the slider, and then do the following: In the Position box, enter 71%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 100%.Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane click No line.Position the oval at the top, left edge of the teardrop to create a lighting effect. Press and hold CTRL, and then select all four objects. On the Home tab, in the Drawing group, click Arrange, and then under Group Objects click Group.To reproduce the animation effects on this slide, do the following:On the slide, select the balloon and drag it off the bottom left corner of the slide.On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths. In the Motion Path dialog box, under Lines & Curves, click Diagonal Up Right, and then click OK.On the slide, select the motion path and then drag the end point (red triangle) across the slide and off the top right corner.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Grow/Shrink.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Animation group, click Effect Options, and then click the Show Additional Effect Options dialog box launcher. In the Grow/Shrink dialog box, under Settings, click the arrow next to the Size box and in the Custom box, enter 2%.To reproduce the background on this slide, do one of the following:Note: You can save the background of this slide template as a picture and use it in your own slides. To use the same background as this slide, do the following:Right-click the sky background on the original template, and then click Save Background.Save the file as a JPEG (.jpg) file format.On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Picture fill in the Fill pane, and then under Insert from click File. In the Insert Picture dialog box, select a picture, and then click Insert.  
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Presentation Notes
Animated balloon floats into distance(Advanced)To reproduce the balloon on this slide, do the following:On the Home tab, in the Slides group, click Layout, and then click Blank. On the Home tab, in the Drawing group, click Shapes, under Basic Shapes, click Teardrop (second row, fourth from the left). On the slide, drag to draw the teardrop.Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher, and then in the Format Shape dialog box, click Size in the left pane. In the Size pane, under Size and rotate, do the following:In the Height box, enter 1.66”.In the Width box, enter 1.7”. In the Rotation box, enter 133⁰.Also in In the Format Shape dialog box click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear.In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 13%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 66%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Lighter 40% (fourth row, sixth option from the left).In the Transparency box, enter 0%.Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Also in the Format Shape dialog box in the left pane, click Line Color, and in the Line Color pane, select No line. On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes, click Isosceles Triangle (third option from the left). On the slide, drag to draw the isosceles triangle.Select the isosceles triangle. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane. in the Size pane, under Size and rotate, do the following:In the Height box, enter 0.16”.In the Width box, enter 0.11”.In the Rotation box, enter 8⁰. Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Solid Fill. Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane select No line. Position the isosceles triangle on the slide so that the sharp angle touches the point of the teardrop.On the Home tab, in the Drawing group, click Shapes, and under Lines click Curve (tenth option from the right). On the slide, draw a curve (for, example, one that has four points). Press ESC to end the curve.Select the curvy line. On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).On the Home, in the Drawing group, click Shape Outline, point to Weight, and then click 1 pt.Position the curve on your slide so that one end is touching the bottom edge of the isosceles triangle.On the Home tab, in the Drawing group, click Shapes, and under Basic Shapes, select Oval (second option from the left). On the slide, drag to draw an oval.Select the oval. Under Drawing Tools, on the Format tab, in the Size group do the following:In the Shape Height box, enter 1.2”. In the Shape Width box, enter 1.2”.Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients.In the Format Shape dialog box, in the left pane click Fill. In the Fill pane, select Gradient fill.In the Type list, select Radial. Click the button next to Direction, and then click From Center (third option from the left).Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Select the first stop in the slider, and then do the following: In the Position box, enter 50%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 81%.Select the first stop in the slider, and then do the following: In the Position box, enter 71%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 100%.Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane click No line.Position the oval at the top, left edge of the teardrop to create a lighting effect. Press and hold CTRL, and then select all four objects. On the Home tab, in the Drawing group, click Arrange, and then under Group Objects click Group.To reproduce the animation effects on this slide, do the following:On the slide, select the balloon and drag it off the bottom left corner of the slide.On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths. In the Motion Path dialog box, under Lines & Curves, click Diagonal Up Right, and then click OK.On the slide, select the motion path and then drag the end point (red triangle) across the slide and off the top right corner.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Grow/Shrink.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Animation group, click Effect Options, and then click the Show Additional Effect Options dialog box launcher. In the Grow/Shrink dialog box, under Settings, click the arrow next to the Size box and in the Custom box, enter 2%.To reproduce the background on this slide, do one of the following:Note: You can save the background of this slide template as a picture and use it in your own slides. To use the same background as this slide, do the following:Right-click the sky background on the original template, and then click Save Background.Save the file as a JPEG (.jpg) file format.On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Picture fill in the Fill pane, and then under Insert from click File. In the Insert Picture dialog box, select a picture, and then click Insert.  
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Animated balloon floats into distance(Advanced)To reproduce the balloon on this slide, do the following:On the Home tab, in the Slides group, click Layout, and then click Blank. On the Home tab, in the Drawing group, click Shapes, under Basic Shapes, click Teardrop (second row, fourth from the left). On the slide, drag to draw the teardrop.Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher, and then in the Format Shape dialog box, click Size in the left pane. In the Size pane, under Size and rotate, do the following:In the Height box, enter 1.66”.In the Width box, enter 1.7”. In the Rotation box, enter 133⁰.Also in In the Format Shape dialog box click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear.In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 13%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 66%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Lighter 40% (fourth row, sixth option from the left).In the Transparency box, enter 0%.Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Also in the Format Shape dialog box in the left pane, click Line Color, and in the Line Color pane, select No line. On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes, click Isosceles Triangle (third option from the left). On the slide, drag to draw the isosceles triangle.Select the isosceles triangle. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane. in the Size pane, under Size and rotate, do the following:In the Height box, enter 0.16”.In the Width box, enter 0.11”.In the Rotation box, enter 8⁰. Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Solid Fill. Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane select No line. Position the isosceles triangle on the slide so that the sharp angle touches the point of the teardrop.On the Home tab, in the Drawing group, click Shapes, and under Lines click Curve (tenth option from the right). On the slide, draw a curve (for, example, one that has four points). Press ESC to end the curve.Select the curvy line. On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).On the Home, in the Drawing group, click Shape Outline, point to Weight, and then click 1 pt.Position the curve on your slide so that one end is touching the bottom edge of the isosceles triangle.On the Home tab, in the Drawing group, click Shapes, and under Basic Shapes, select Oval (second option from the left). On the slide, drag to draw an oval.Select the oval. Under Drawing Tools, on the Format tab, in the Size group do the following:In the Shape Height box, enter 1.2”. In the Shape Width box, enter 1.2”.Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients.In the Format Shape dialog box, in the left pane click Fill. In the Fill pane, select Gradient fill.In the Type list, select Radial. Click the button next to Direction, and then click From Center (third option from the left).Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Select the first stop in the slider, and then do the following: In the Position box, enter 50%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 81%.Select the first stop in the slider, and then do the following: In the Position box, enter 71%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 100%.Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane click No line.Position the oval at the top, left edge of the teardrop to create a lighting effect. Press and hold CTRL, and then select all four objects. On the Home tab, in the Drawing group, click Arrange, and then under Group Objects click Group.To reproduce the animation effects on this slide, do the following:On the slide, select the balloon and drag it off the bottom left corner of the slide.On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths. In the Motion Path dialog box, under Lines & Curves, click Diagonal Up Right, and then click OK.On the slide, select the motion path and then drag the end point (red triangle) across the slide and off the top right corner.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Grow/Shrink.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Animation group, click Effect Options, and then click the Show Additional Effect Options dialog box launcher. In the Grow/Shrink dialog box, under Settings, click the arrow next to the Size box and in the Custom box, enter 2%.To reproduce the background on this slide, do one of the following:Note: You can save the background of this slide template as a picture and use it in your own slides. To use the same background as this slide, do the following:Right-click the sky background on the original template, and then click Save Background.Save the file as a JPEG (.jpg) file format.On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Picture fill in the Fill pane, and then under Insert from click File. In the Insert Picture dialog box, select a picture, and then click Insert.  
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Animated balloon floats into distance(Advanced)To reproduce the balloon on this slide, do the following:On the Home tab, in the Slides group, click Layout, and then click Blank. On the Home tab, in the Drawing group, click Shapes, under Basic Shapes, click Teardrop (second row, fourth from the left). On the slide, drag to draw the teardrop.Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher, and then in the Format Shape dialog box, click Size in the left pane. In the Size pane, under Size and rotate, do the following:In the Height box, enter 1.66”.In the Width box, enter 1.7”. In the Rotation box, enter 133⁰.Also in In the Format Shape dialog box click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear.In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 13%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 66%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Lighter 40% (fourth row, sixth option from the left).In the Transparency box, enter 0%.Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Also in the Format Shape dialog box in the left pane, click Line Color, and in the Line Color pane, select No line. On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes, click Isosceles Triangle (third option from the left). On the slide, drag to draw the isosceles triangle.Select the isosceles triangle. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane. in the Size pane, under Size and rotate, do the following:In the Height box, enter 0.16”.In the Width box, enter 0.11”.In the Rotation box, enter 8⁰. Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Solid Fill. Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane select No line. Position the isosceles triangle on the slide so that the sharp angle touches the point of the teardrop.On the Home tab, in the Drawing group, click Shapes, and under Lines click Curve (tenth option from the right). On the slide, draw a curve (for, example, one that has four points). Press ESC to end the curve.Select the curvy line. On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).On the Home, in the Drawing group, click Shape Outline, point to Weight, and then click 1 pt.Position the curve on your slide so that one end is touching the bottom edge of the isosceles triangle.On the Home tab, in the Drawing group, click Shapes, and under Basic Shapes, select Oval (second option from the left). On the slide, drag to draw an oval.Select the oval. Under Drawing Tools, on the Format tab, in the Size group do the following:In the Shape Height box, enter 1.2”. In the Shape Width box, enter 1.2”.Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients.In the Format Shape dialog box, in the left pane click Fill. In the Fill pane, select Gradient fill.In the Type list, select Radial. Click the button next to Direction, and then click From Center (third option from the left).Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Select the first stop in the slider, and then do the following: In the Position box, enter 50%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 81%.Select the first stop in the slider, and then do the following: In the Position box, enter 71%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 100%.Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane click No line.Position the oval at the top, left edge of the teardrop to create a lighting effect. Press and hold CTRL, and then select all four objects. On the Home tab, in the Drawing group, click Arrange, and then under Group Objects click Group.To reproduce the animation effects on this slide, do the following:On the slide, select the balloon and drag it off the bottom left corner of the slide.On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths. In the Motion Path dialog box, under Lines & Curves, click Diagonal Up Right, and then click OK.On the slide, select the motion path and then drag the end point (red triangle) across the slide and off the top right corner.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Grow/Shrink.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Animation group, click Effect Options, and then click the Show Additional Effect Options dialog box launcher. In the Grow/Shrink dialog box, under Settings, click the arrow next to the Size box and in the Custom box, enter 2%.To reproduce the background on this slide, do one of the following:Note: You can save the background of this slide template as a picture and use it in your own slides. To use the same background as this slide, do the following:Right-click the sky background on the original template, and then click Save Background.Save the file as a JPEG (.jpg) file format.On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Picture fill in the Fill pane, and then under Insert from click File. In the Insert Picture dialog box, select a picture, and then click Insert.  



OneDrive Montgomery County   Changing Sharing permissions

Selecting Change to view only 
removes the edit permission and 

replaces it with view only

When you select the 
current access level, you 
will be presented with 

change choices

Presenter
Presentation Notes
Animated balloon floats into distance(Advanced)To reproduce the balloon on this slide, do the following:On the Home tab, in the Slides group, click Layout, and then click Blank. On the Home tab, in the Drawing group, click Shapes, under Basic Shapes, click Teardrop (second row, fourth from the left). On the slide, drag to draw the teardrop.Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher, and then in the Format Shape dialog box, click Size in the left pane. In the Size pane, under Size and rotate, do the following:In the Height box, enter 1.66”.In the Width box, enter 1.7”. In the Rotation box, enter 133⁰.Also in In the Format Shape dialog box click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear.In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 13%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 66%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Lighter 40% (fourth row, sixth option from the left).In the Transparency box, enter 0%.Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Also in the Format Shape dialog box in the left pane, click Line Color, and in the Line Color pane, select No line. On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes, click Isosceles Triangle (third option from the left). On the slide, drag to draw the isosceles triangle.Select the isosceles triangle. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane. in the Size pane, under Size and rotate, do the following:In the Height box, enter 0.16”.In the Width box, enter 0.11”.In the Rotation box, enter 8⁰. Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Solid Fill. Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane select No line. Position the isosceles triangle on the slide so that the sharp angle touches the point of the teardrop.On the Home tab, in the Drawing group, click Shapes, and under Lines click Curve (tenth option from the right). On the slide, draw a curve (for, example, one that has four points). Press ESC to end the curve.Select the curvy line. On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).On the Home, in the Drawing group, click Shape Outline, point to Weight, and then click 1 pt.Position the curve on your slide so that one end is touching the bottom edge of the isosceles triangle.On the Home tab, in the Drawing group, click Shapes, and under Basic Shapes, select Oval (second option from the left). On the slide, drag to draw an oval.Select the oval. Under Drawing Tools, on the Format tab, in the Size group do the following:In the Shape Height box, enter 1.2”. In the Shape Width box, enter 1.2”.Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients.In the Format Shape dialog box, in the left pane click Fill. In the Fill pane, select Gradient fill.In the Type list, select Radial. Click the button next to Direction, and then click From Center (third option from the left).Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Select the first stop in the slider, and then do the following: In the Position box, enter 50%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 81%.Select the first stop in the slider, and then do the following: In the Position box, enter 71%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 100%.Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane click No line.Position the oval at the top, left edge of the teardrop to create a lighting effect. Press and hold CTRL, and then select all four objects. On the Home tab, in the Drawing group, click Arrange, and then under Group Objects click Group.To reproduce the animation effects on this slide, do the following:On the slide, select the balloon and drag it off the bottom left corner of the slide.On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths. In the Motion Path dialog box, under Lines & Curves, click Diagonal Up Right, and then click OK.On the slide, select the motion path and then drag the end point (red triangle) across the slide and off the top right corner.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Grow/Shrink.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Animation group, click Effect Options, and then click the Show Additional Effect Options dialog box launcher. In the Grow/Shrink dialog box, under Settings, click the arrow next to the Size box and in the Custom box, enter 2%.To reproduce the background on this slide, do one of the following:Note: You can save the background of this slide template as a picture and use it in your own slides. To use the same background as this slide, do the following:Right-click the sky background on the original template, and then click Save Background.Save the file as a JPEG (.jpg) file format.On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Picture fill in the Fill pane, and then under Insert from click File. In the Insert Picture dialog box, select a picture, and then click Insert.  
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Presenter
Presentation Notes
Animated balloon floats into distance(Advanced)To reproduce the balloon on this slide, do the following:On the Home tab, in the Slides group, click Layout, and then click Blank. On the Home tab, in the Drawing group, click Shapes, under Basic Shapes, click Teardrop (second row, fourth from the left). On the slide, drag to draw the teardrop.Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher, and then in the Format Shape dialog box, click Size in the left pane. In the Size pane, under Size and rotate, do the following:In the Height box, enter 1.66”.In the Width box, enter 1.7”. In the Rotation box, enter 133⁰.Also in In the Format Shape dialog box click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear.In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 13%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 66%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Lighter 40% (fourth row, sixth option from the left).In the Transparency box, enter 0%.Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Also in the Format Shape dialog box in the left pane, click Line Color, and in the Line Color pane, select No line. On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes, click Isosceles Triangle (third option from the left). On the slide, drag to draw the isosceles triangle.Select the isosceles triangle. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane. in the Size pane, under Size and rotate, do the following:In the Height box, enter 0.16”.In the Width box, enter 0.11”.In the Rotation box, enter 8⁰. Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Solid Fill. Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane select No line. Position the isosceles triangle on the slide so that the sharp angle touches the point of the teardrop.On the Home tab, in the Drawing group, click Shapes, and under Lines click Curve (tenth option from the right). On the slide, draw a curve (for, example, one that has four points). Press ESC to end the curve.Select the curvy line. On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).On the Home, in the Drawing group, click Shape Outline, point to Weight, and then click 1 pt.Position the curve on your slide so that one end is touching the bottom edge of the isosceles triangle.On the Home tab, in the Drawing group, click Shapes, and under Basic Shapes, select Oval (second option from the left). On the slide, drag to draw an oval.Select the oval. Under Drawing Tools, on the Format tab, in the Size group do the following:In the Shape Height box, enter 1.2”. In the Shape Width box, enter 1.2”.Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients.In the Format Shape dialog box, in the left pane click Fill. In the Fill pane, select Gradient fill.In the Type list, select Radial. Click the button next to Direction, and then click From Center (third option from the left).Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Select the first stop in the slider, and then do the following: In the Position box, enter 50%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 81%.Select the first stop in the slider, and then do the following: In the Position box, enter 71%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 100%.Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane click No line.Position the oval at the top, left edge of the teardrop to create a lighting effect. Press and hold CTRL, and then select all four objects. On the Home tab, in the Drawing group, click Arrange, and then under Group Objects click Group.To reproduce the animation effects on this slide, do the following:On the slide, select the balloon and drag it off the bottom left corner of the slide.On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths. In the Motion Path dialog box, under Lines & Curves, click Diagonal Up Right, and then click OK.On the slide, select the motion path and then drag the end point (red triangle) across the slide and off the top right corner.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Grow/Shrink.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Animation group, click Effect Options, and then click the Show Additional Effect Options dialog box launcher. In the Grow/Shrink dialog box, under Settings, click the arrow next to the Size box and in the Custom box, enter 2%.To reproduce the background on this slide, do one of the following:Note: You can save the background of this slide template as a picture and use it in your own slides. To use the same background as this slide, do the following:Right-click the sky background on the original template, and then click Save Background.Save the file as a JPEG (.jpg) file format.On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Picture fill in the Fill pane, and then under Insert from click File. In the Insert Picture dialog box, select a picture, and then click Insert.  
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Presenter
Presentation Notes
Animated balloon floats into distance(Advanced)To reproduce the balloon on this slide, do the following:On the Home tab, in the Slides group, click Layout, and then click Blank. On the Home tab, in the Drawing group, click Shapes, under Basic Shapes, click Teardrop (second row, fourth from the left). On the slide, drag to draw the teardrop.Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher, and then in the Format Shape dialog box, click Size in the left pane. In the Size pane, under Size and rotate, do the following:In the Height box, enter 1.66”.In the Width box, enter 1.7”. In the Rotation box, enter 133⁰.Also in In the Format Shape dialog box click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear.In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 13%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 66%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Lighter 40% (fourth row, sixth option from the left).In the Transparency box, enter 0%.Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Also in the Format Shape dialog box in the left pane, click Line Color, and in the Line Color pane, select No line. On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes, click Isosceles Triangle (third option from the left). On the slide, drag to draw the isosceles triangle.Select the isosceles triangle. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane. in the Size pane, under Size and rotate, do the following:In the Height box, enter 0.16”.In the Width box, enter 0.11”.In the Rotation box, enter 8⁰. Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Solid Fill. Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane select No line. Position the isosceles triangle on the slide so that the sharp angle touches the point of the teardrop.On the Home tab, in the Drawing group, click Shapes, and under Lines click Curve (tenth option from the right). On the slide, draw a curve (for, example, one that has four points). Press ESC to end the curve.Select the curvy line. On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).On the Home, in the Drawing group, click Shape Outline, point to Weight, and then click 1 pt.Position the curve on your slide so that one end is touching the bottom edge of the isosceles triangle.On the Home tab, in the Drawing group, click Shapes, and under Basic Shapes, select Oval (second option from the left). On the slide, drag to draw an oval.Select the oval. Under Drawing Tools, on the Format tab, in the Size group do the following:In the Shape Height box, enter 1.2”. In the Shape Width box, enter 1.2”.Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients.In the Format Shape dialog box, in the left pane click Fill. In the Fill pane, select Gradient fill.In the Type list, select Radial. Click the button next to Direction, and then click From Center (third option from the left).Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Select the first stop in the slider, and then do the following: In the Position box, enter 50%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 81%.Select the first stop in the slider, and then do the following: In the Position box, enter 71%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 100%.Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane click No line.Position the oval at the top, left edge of the teardrop to create a lighting effect. Press and hold CTRL, and then select all four objects. On the Home tab, in the Drawing group, click Arrange, and then under Group Objects click Group.To reproduce the animation effects on this slide, do the following:On the slide, select the balloon and drag it off the bottom left corner of the slide.On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths. In the Motion Path dialog box, under Lines & Curves, click Diagonal Up Right, and then click OK.On the slide, select the motion path and then drag the end point (red triangle) across the slide and off the top right corner.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Grow/Shrink.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Animation group, click Effect Options, and then click the Show Additional Effect Options dialog box launcher. In the Grow/Shrink dialog box, under Settings, click the arrow next to the Size box and in the Custom box, enter 2%.To reproduce the background on this slide, do one of the following:Note: You can save the background of this slide template as a picture and use it in your own slides. To use the same background as this slide, do the following:Right-click the sky background on the original template, and then click Save Background.Save the file as a JPEG (.jpg) file format.On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Picture fill in the Fill pane, and then under Insert from click File. In the Insert Picture dialog box, select a picture, and then click Insert.  
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Presentation Notes
Animated balloon floats into distance(Advanced)To reproduce the balloon on this slide, do the following:On the Home tab, in the Slides group, click Layout, and then click Blank. On the Home tab, in the Drawing group, click Shapes, under Basic Shapes, click Teardrop (second row, fourth from the left). On the slide, drag to draw the teardrop.Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher, and then in the Format Shape dialog box, click Size in the left pane. In the Size pane, under Size and rotate, do the following:In the Height box, enter 1.66”.In the Width box, enter 1.7”. In the Rotation box, enter 133⁰.Also in In the Format Shape dialog box click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear.In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 13%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 66%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Lighter 40% (fourth row, sixth option from the left).In the Transparency box, enter 0%.Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Also in the Format Shape dialog box in the left pane, click Line Color, and in the Line Color pane, select No line. On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes, click Isosceles Triangle (third option from the left). On the slide, drag to draw the isosceles triangle.Select the isosceles triangle. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane. in the Size pane, under Size and rotate, do the following:In the Height box, enter 0.16”.In the Width box, enter 0.11”.In the Rotation box, enter 8⁰. Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Solid Fill. Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane select No line. Position the isosceles triangle on the slide so that the sharp angle touches the point of the teardrop.On the Home tab, in the Drawing group, click Shapes, and under Lines click Curve (tenth option from the right). On the slide, draw a curve (for, example, one that has four points). Press ESC to end the curve.Select the curvy line. On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).On the Home, in the Drawing group, click Shape Outline, point to Weight, and then click 1 pt.Position the curve on your slide so that one end is touching the bottom edge of the isosceles triangle.On the Home tab, in the Drawing group, click Shapes, and under Basic Shapes, select Oval (second option from the left). On the slide, drag to draw an oval.Select the oval. Under Drawing Tools, on the Format tab, in the Size group do the following:In the Shape Height box, enter 1.2”. In the Shape Width box, enter 1.2”.Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients.In the Format Shape dialog box, in the left pane click Fill. In the Fill pane, select Gradient fill.In the Type list, select Radial. Click the button next to Direction, and then click From Center (third option from the left).Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Select the first stop in the slider, and then do the following: In the Position box, enter 50%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 81%.Select the first stop in the slider, and then do the following: In the Position box, enter 71%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 100%.Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane click No line.Position the oval at the top, left edge of the teardrop to create a lighting effect. Press and hold CTRL, and then select all four objects. On the Home tab, in the Drawing group, click Arrange, and then under Group Objects click Group.To reproduce the animation effects on this slide, do the following:On the slide, select the balloon and drag it off the bottom left corner of the slide.On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths. In the Motion Path dialog box, under Lines & Curves, click Diagonal Up Right, and then click OK.On the slide, select the motion path and then drag the end point (red triangle) across the slide and off the top right corner.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Grow/Shrink.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Animation group, click Effect Options, and then click the Show Additional Effect Options dialog box launcher. In the Grow/Shrink dialog box, under Settings, click the arrow next to the Size box and in the Custom box, enter 2%.To reproduce the background on this slide, do one of the following:Note: You can save the background of this slide template as a picture and use it in your own slides. To use the same background as this slide, do the following:Right-click the sky background on the original template, and then click Save Background.Save the file as a JPEG (.jpg) file format.On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Picture fill in the Fill pane, and then under Insert from click File. In the Insert Picture dialog box, select a picture, and then click Insert.  
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Presentation Notes
Animated balloon floats into distance(Advanced)To reproduce the balloon on this slide, do the following:On the Home tab, in the Slides group, click Layout, and then click Blank. On the Home tab, in the Drawing group, click Shapes, under Basic Shapes, click Teardrop (second row, fourth from the left). On the slide, drag to draw the teardrop.Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher, and then in the Format Shape dialog box, click Size in the left pane. In the Size pane, under Size and rotate, do the following:In the Height box, enter 1.66”.In the Width box, enter 1.7”. In the Rotation box, enter 133⁰.Also in In the Format Shape dialog box click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear.In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 13%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 66%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Lighter 40% (fourth row, sixth option from the left).In the Transparency box, enter 0%.Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Also in the Format Shape dialog box in the left pane, click Line Color, and in the Line Color pane, select No line. On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes, click Isosceles Triangle (third option from the left). On the slide, drag to draw the isosceles triangle.Select the isosceles triangle. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane. in the Size pane, under Size and rotate, do the following:In the Height box, enter 0.16”.In the Width box, enter 0.11”.In the Rotation box, enter 8⁰. Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Solid Fill. Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane select No line. Position the isosceles triangle on the slide so that the sharp angle touches the point of the teardrop.On the Home tab, in the Drawing group, click Shapes, and under Lines click Curve (tenth option from the right). On the slide, draw a curve (for, example, one that has four points). Press ESC to end the curve.Select the curvy line. On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).On the Home, in the Drawing group, click Shape Outline, point to Weight, and then click 1 pt.Position the curve on your slide so that one end is touching the bottom edge of the isosceles triangle.On the Home tab, in the Drawing group, click Shapes, and under Basic Shapes, select Oval (second option from the left). On the slide, drag to draw an oval.Select the oval. Under Drawing Tools, on the Format tab, in the Size group do the following:In the Shape Height box, enter 1.2”. In the Shape Width box, enter 1.2”.Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients.In the Format Shape dialog box, in the left pane click Fill. In the Fill pane, select Gradient fill.In the Type list, select Radial. Click the button next to Direction, and then click From Center (third option from the left).Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Select the first stop in the slider, and then do the following: In the Position box, enter 50%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 81%.Select the first stop in the slider, and then do the following: In the Position box, enter 71%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 100%.Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane click No line.Position the oval at the top, left edge of the teardrop to create a lighting effect. Press and hold CTRL, and then select all four objects. On the Home tab, in the Drawing group, click Arrange, and then under Group Objects click Group.To reproduce the animation effects on this slide, do the following:On the slide, select the balloon and drag it off the bottom left corner of the slide.On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths. In the Motion Path dialog box, under Lines & Curves, click Diagonal Up Right, and then click OK.On the slide, select the motion path and then drag the end point (red triangle) across the slide and off the top right corner.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Grow/Shrink.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Animation group, click Effect Options, and then click the Show Additional Effect Options dialog box launcher. In the Grow/Shrink dialog box, under Settings, click the arrow next to the Size box and in the Custom box, enter 2%.To reproduce the background on this slide, do one of the following:Note: You can save the background of this slide template as a picture and use it in your own slides. To use the same background as this slide, do the following:Right-click the sky background on the original template, and then click Save Background.Save the file as a JPEG (.jpg) file format.On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Picture fill in the Fill pane, and then under Insert from click File. In the Insert Picture dialog box, select a picture, and then click Insert.  
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Animated balloon floats into distance(Advanced)To reproduce the balloon on this slide, do the following:On the Home tab, in the Slides group, click Layout, and then click Blank. On the Home tab, in the Drawing group, click Shapes, under Basic Shapes, click Teardrop (second row, fourth from the left). On the slide, drag to draw the teardrop.Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher, and then in the Format Shape dialog box, click Size in the left pane. In the Size pane, under Size and rotate, do the following:In the Height box, enter 1.66”.In the Width box, enter 1.7”. In the Rotation box, enter 133⁰.Also in In the Format Shape dialog box click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear.In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 13%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 66%.Click the button next to Color, and then under Theme Colors click Red, Accent 2, Lighter 40% (fourth row, sixth option from the left).In the Transparency box, enter 0%.Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Also in the Format Shape dialog box in the left pane, click Line Color, and in the Line Color pane, select No line. On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes, click Isosceles Triangle (third option from the left). On the slide, drag to draw the isosceles triangle.Select the isosceles triangle. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane. in the Size pane, under Size and rotate, do the following:In the Height box, enter 0.16”.In the Width box, enter 0.11”.In the Rotation box, enter 8⁰. Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Solid Fill. Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane select No line. Position the isosceles triangle on the slide so that the sharp angle touches the point of the teardrop.On the Home tab, in the Drawing group, click Shapes, and under Lines click Curve (tenth option from the right). On the slide, draw a curve (for, example, one that has four points). Press ESC to end the curve.Select the curvy line. On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).On the Home, in the Drawing group, click Shape Outline, point to Weight, and then click 1 pt.Position the curve on your slide so that one end is touching the bottom edge of the isosceles triangle.On the Home tab, in the Drawing group, click Shapes, and under Basic Shapes, select Oval (second option from the left). On the slide, drag to draw an oval.Select the oval. Under Drawing Tools, on the Format tab, in the Size group do the following:In the Shape Height box, enter 1.2”. In the Shape Width box, enter 1.2”.Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients.In the Format Shape dialog box, in the left pane click Fill. In the Fill pane, select Gradient fill.In the Type list, select Radial. Click the button next to Direction, and then click From Center (third option from the left).Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%.Select the first stop in the slider, and then do the following: In the Position box, enter 50%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 81%.Select the first stop in the slider, and then do the following: In the Position box, enter 71%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 100%.Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane click No line.Position the oval at the top, left edge of the teardrop to create a lighting effect. Press and hold CTRL, and then select all four objects. On the Home tab, in the Drawing group, click Arrange, and then under Group Objects click Group.To reproduce the animation effects on this slide, do the following:On the slide, select the balloon and drag it off the bottom left corner of the slide.On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths. In the Motion Path dialog box, under Lines & Curves, click Diagonal Up Right, and then click OK.On the slide, select the motion path and then drag the end point (red triangle) across the slide and off the top right corner.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Grow/Shrink.On the Animations tab, in the Timing group, in the Start list, select With Previous.On the Animations tab, in the Timing group, in the Duration box, enter 32. On the Animations tab, in the Animation group, click Effect Options, and then click the Show Additional Effect Options dialog box launcher. In the Grow/Shrink dialog box, under Settings, click the arrow next to the Size box and in the Custom box, enter 2%.To reproduce the background on this slide, do one of the following:Note: You can save the background of this slide template as a picture and use it in your own slides. To use the same background as this slide, do the following:Right-click the sky background on the original template, and then click Save Background.Save the file as a JPEG (.jpg) file format.On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Picture fill in the Fill pane, and then under Insert from click File. In the Insert Picture dialog box, select a picture, and then click Insert.  
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